<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Un ex jugador crema llega al campeón Municipal | Guatefutbol.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.guatefutbol.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.guatefutbol.com/wp-content/uploads/2020/01/Municipal-0102.jpg" /><link rel="icon" type="image/png" href="https://www.guatefutbol.com/wp-content/uploads/2018/04/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.guatefutbol.com/wp-content/uploads/2017/07/GUA76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.guatefutbol.com/wp-content/uploads/2017/07/GUA120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.guatefutbol.com/wp-content/uploads/2017/07/GUA152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.guatefutbol.com/wp-content/uploads/2017/08/GUA144x144.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.guatefutbol.com/wp-content/uploads/2017/07/GUA144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.guatefutbol.com/2020/01/02/un-ex-jugador-crema-llega-al-campeon-municipal/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un ex jugador crema llega al campeón Municipal | Guatefutbol.com" />
<meta property="og:description" content="Los Rojos oficializaron la llegada de un volante ofensivo para el Torneo Clausura 2020. La junta directiva de Municipal y el futbolista nacional Jorge Vargas, llegaron a un acuerdo la noche de hoy, por lo que el futbolista se unirá a la institución y defenderá ahora los colores escarlatas a partir del hoy. Jorge Vargas &hellip;" />
<meta property="og:url" content="https://www.guatefutbol.com/2020/01/02/un-ex-jugador-crema-llega-al-campeon-municipal/" />
<meta property="og:site_name" content="Guatefutbol.com" />
<meta property="article:publisher" content="https://www.facebook.com/guatefutbol.oficial/" />
<meta property="article:tag" content="ClaroEsFutbol" />
<meta property="article:tag" content="ConectamosTusEmociones" />
<meta property="article:tag" content="Liga Nacional" />
<meta property="article:tag" content="Rojos" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2020-01-03T01:14:11+00:00" />
<meta property="article:modified_time" content="2020-01-03T02:46:36+00:00" />
<meta property="og:updated_time" content="2020-01-03T02:46:36+00:00" />
<meta property="og:image" content="https://www.guatefutbol.com/wp-content/uploads/2020/01/Municipal-0102.jpg" />
<meta property="og:image:secure_url" content="https://www.guatefutbol.com/wp-content/uploads/2020/01/Municipal-0102.jpg" />
<meta property="og:image:width" content="735" />
<meta property="og:image:height" content="412" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Los Rojos oficializaron la llegada de un volante ofensivo para el Torneo Clausura 2020. La junta directiva de Municipal y el futbolista nacional Jorge Vargas, llegaron a un acuerdo la noche de hoy, por lo que el futbolista se unirá a la institución y defenderá ahora los colores escarlatas a partir del hoy. Jorge Vargas [&hellip;]" />
<meta name="twitter:title" content="Un ex jugador crema llega al campeón Municipal | Guatefutbol.com" />
<meta name="twitter:site" content="@guatefut" />
<meta name="twitter:image" content="https://www.guatefutbol.com/wp-content/uploads/2020/01/Municipal-0102.jpg" />
<meta name="twitter:creator" content="@guatefut" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.guatefutbol.com/#website","url":"https://www.guatefutbol.com/","name":"Guatefutbol.com","description":"El Portal del F\u00fatbol Chap\u00edn","potentialAction":{"@type":"SearchAction","target":"https://www.guatefutbol.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.guatefutbol.com/2020/01/02/un-ex-jugador-crema-llega-al-campeon-municipal/#primaryimage","url":"https://www.guatefutbol.com/wp-content/uploads/2020/01/Municipal-0102.jpg","width":735,"height":412},{"@type":"WebPage","@id":"https://www.guatefutbol.com/2020/01/02/un-ex-jugador-crema-llega-al-campeon-municipal/#webpage","url":"https://www.guatefutbol.com/2020/01/02/un-ex-jugador-crema-llega-al-campeon-municipal/","inLanguage":"es","name":"Un ex jugador crema llega al campe\u00f3n Municipal | Guatefutbol.com","isPartOf":{"@id":"https://www.guatefutbol.com/#website"},"primaryImageOfPage":{"@id":"https://www.guatefutbol.com/2020/01/02/un-ex-jugador-crema-llega-al-campeon-municipal/#primaryimage"},"datePublished":"2020-01-03T01:14:11+00:00","dateModified":"2020-01-03T02:46:36+00:00","author":{"@id":"https://www.guatefutbol.com/#/schema/person/14d1d444923479192c76521cb5b9e69b"}},{"@type":["Person"],"@id":"https://www.guatefutbol.com/#/schema/person/14d1d444923479192c76521cb5b9e69b","name":"Jonathan Tamayac","image":{"@type":"ImageObject","@id":"https://www.guatefutbol.com/#authorlogo","url":"https://secure.gravatar.com/avatar/fc36d75fb040df252417846c3a96ebbe?s=96&d=mm&r=g","caption":"Jonathan Tamayac"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Feed" href="https://www.guatefutbol.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Feed de los comentarios" href="https://www.guatefutbol.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guatefutbol.com &raquo; Comentario Un ex jugador crema llega al campeón Municipal del feed" href="https://www.guatefutbol.com/2020/01/02/un-ex-jugador-crema-llega-al-campeon-municipal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.guatefutbol.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.guatefutbol.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.guatefutbol.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background: #006699;
	border: 1px solid #006699;
}

</style>
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://www.guatefutbol.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.guatefutbol.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CMerriweather+Sans%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.guatefutbol.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='https://www.guatefutbol.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.guatefutbol.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.guatefutbol.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.guatefutbol.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/sport/demo_style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.guatefutbol.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.guatefutbol.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='https://www.guatefutbol.com/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.guatefutbol.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.guatefutbol.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jslAjax = {"ajax_url":"https:\/\/www.guatefutbol.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guatefutbol.com/wp-content/plugins/joomsport-sports-league-results-management/includes/../sportleague/assets/js/joomsport_live.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.guatefutbol.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.guatefutbol.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.guatefutbol.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.guatefutbol.com/?p=81155' />
<link rel="alternate" type="application/json+oembed" href="https://www.guatefutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guatefutbol.com%2F2020%2F01%2F02%2Fun-ex-jugador-crema-llega-al-campeon-municipal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guatefutbol.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guatefutbol.com%2F2020%2F01%2F02%2Fun-ex-jugador-crema-llega-al-campeon-municipal%2F&#038;format=xml" />
<script type="text/javascript">
                var ajaxurl = "https://www.guatefutbol.com/wp-admin/admin-ajax.php";
              </script><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"50fdb399ea","wpRestUrl":"https:\/\/www.guatefutbol.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.guatefutbol.com\/wp-admin\/","wpRestNonce":"50fdb399ea","wpRestUrl":"https:\/\/www.guatefutbol.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.guatefutbol.com/2020/01/02/un-ex-jugador-crema-llega-al-campeon-municipal/?amp"><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRMFGGH');</script>
<!-- End Google Tag Manager -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1227170740429910",
          enable_page_level_ads: true
     });
</script>
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-905200-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.guatefutbol.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.guatefutbol.com/category/liga-nacional/",
                    "name": "Liga Nacional"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.guatefutbol.com/category/liga-nacional/municipal/",
                    "name": "Municipal"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.guatefutbol.com/2020/01/02/un-ex-jugador-crema-llega-al-campeon-municipal/",
                    "name": "Un ex jugador crema llega al campeón Municipal"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-81155 single-format-standard un-ex-jugador-crema-llega-al-campeon-municipal global-block-template-18 td-sport-stack single_template_2 wpb-js-composer js-comp-ver-6.0.5 vc_responsive  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRMFGGH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/guatefutbol.oficial/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guatefutbol.oficial/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.guatefutbol.com/nw/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guatefut" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LuisMezagt" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1360"><a href="https://www.guatefutbol.com/">Inicio</a></li>
<li id="menu-item-1990" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1990"><a href="https://www.guatefutbol.com/category/liga-nacional/">La Liga<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-60794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-60794"><a href="https://www.guatefutbol.com/category/liga-nacional/">Liga Nacional<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-60795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60795"><a href="https://www.guatefutbol.com/category/liga-nacional/antigua-gfc/">Antigua GFC</a></li>
		<li id="menu-item-60796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60796"><a href="https://www.guatefutbol.com/category/liga-nacional/coban-imperial/">Cobán Imperial</a></li>
		<li id="menu-item-60797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60797"><a href="https://www.guatefutbol.com/category/liga-nacional/comunicaciones/">Comunicaciones</a></li>
		<li id="menu-item-60798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60798"><a href="https://www.guatefutbol.com/category/liga-nacional/guastatoya/">Guastatoya</a></li>
		<li id="menu-item-60799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60799"><a href="https://www.guatefutbol.com/category/liga-nacional/iztapa/">Iztapa</a></li>
		<li id="menu-item-60801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60801"><a href="https://www.guatefutbol.com/category/liga-nacional/malacateco/">Malacateco</a></li>
		<li id="menu-item-60802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60802"><a href="https://www.guatefutbol.com/category/liga-nacional/mixco/">Mixco</a></li>
		<li id="menu-item-60803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60803"><a href="https://www.guatefutbol.com/category/liga-nacional/municipal/">Municipal</a></li>
		<li id="menu-item-60805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60805"><a href="https://www.guatefutbol.com/category/liga-nacional/sanarate/">Sanarate</a></li>
		<li id="menu-item-60806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60806"><a href="https://www.guatefutbol.com/category/liga-nacional/stalucia/">Santa Lucía Cotz</a></li>
		<li id="menu-item-60807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60807"><a href="https://www.guatefutbol.com/category/liga-nacional/siquinala/">Siquinalá</a></li>
		<li id="menu-item-60808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60808"><a href="https://www.guatefutbol.com/category/liga-nacional/xelaju-mc/">Xelajú MC</a></li>
	</ul>
</li>
	<li id="menu-item-60800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60800"><a href="https://www.guatefutbol.com/category/liga-nacional/la-cantera/">La Cantera</a></li>
	<li id="menu-item-60804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60804"><a href="https://www.guatefutbol.com/category/liga-nacional/noticias-de-la-liga/">Noticias de la Liga</a></li>
</ul>
</li>
<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="https://www.guatefutbol.com/category/primera-division/">Primera</a></li>
<li id="menu-item-44757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-44757"><a href="#">Más Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760"><a href="https://www.guatefutbol.com/category/selecciones-nacionales/">Selecciones Nacionales</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481"><a href="https://www.guatefutbol.com/category/legionarios/">Legionarios</a></li>
	<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="https://www.guatefutbol.com/category/federacion-y-otras-ligas/">Federación y Otras Ligas</a></li>
	<li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761"><a href="https://www.guatefutbol.com/category/especiales/">Noticias Especiales</a></li>
</ul>
</li>
<li id="menu-item-129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-129"><a href="https://www.guatefutbol.com/estadisticas/">Estadísticas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16230"><a href="#">Liga Nacional<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-16220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16220"><a href="https://www.guatefutbol.com/estadisticas/posiciones/">Posiciones</a></li>
		<li id="menu-item-16218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16218"><a href="https://www.guatefutbol.com/estadisticas/calendario/">Calendario</a></li>
		<li id="menu-item-16219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16219"><a href="https://www.guatefutbol.com/estadisticas/jugadores/">Jugadores</a></li>
	</ul>
</li>
	<li id="menu-item-80289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80289"><a href="#">Categoría Especial<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-58826" class="menu-item menu-item-type-post_type menu-item-object-joomsport_season menu-item-58826"><a href="https://www.guatefutbol.com/joomsport_season/apertura-2019-categoria-especial/">Fase de Clasificación</a></li>
		<li id="menu-item-80290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80290"><a href="https://www.guatefutbol.com/joomsport_season/apertura-2019-especial-fase-final/?action=calendar">Fase Final</a></li>
	</ul>
</li>
	<li id="menu-item-766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-766"><a href="#">Primera División<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-66796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66796"><a href="https://www.guatefutbol.com/pd-fase-final/">Fase Final</a></li>
		<li id="menu-item-16531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16531"><a href="#">Grupo «A»<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-16536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16536"><a href="https://www.guatefutbol.com/estadisticas/estadisticas-primera/posiciones-a/">Posiciones</a></li>
			<li id="menu-item-16535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16535"><a href="https://www.guatefutbol.com/estadisticas/estadisticas-primera/calendario-a/">Calendario</a></li>
		</ul>
</li>
		<li id="menu-item-16532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16532"><a href="#">Grupo «B»<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-16534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16534"><a href="https://www.guatefutbol.com/estadisticas/estadisticas-primera/posiciones-b/">Posiciones</a></li>
			<li id="menu-item-16533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16533"><a href="https://www.guatefutbol.com/estadisticas/estadisticas-primera/calendario-b/">Calendario</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-59362" class="menu-item menu-item-type-post_type menu-item-object-joomsport_season menu-item-has-children menu-item-59362"><a href="https://www.guatefutbol.com/joomsport_season/sd-apertura-2019/">Segunda División<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-66163" class="menu-item menu-item-type-post_type menu-item-object-joomsport_season menu-item-66163"><a href="https://www.guatefutbol.com/joomsport_season/sd-apertura-2019/">Fase de Clasificación</a></li>
		<li id="menu-item-66164" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66164"><a href="https://www.guatefutbol.com/joomsport_season/sd-apertura-2019-ff/?action=calendar">Fase Final</a></li>
	</ul>
</li>
	<li id="menu-item-58720" class="menu-item menu-item-type-post_type menu-item-object-joomsport_season menu-item-58720"><a href="https://www.guatefutbol.com/joomsport_season/temporada-2019-2020/">Fútbol Sala</a></li>
</ul>
</li>
<li id="menu-item-18157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18157"><a href="https://www.guatefutbol.com/category/video/">Videos</a></li>
<li id="menu-item-58562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58562"><a href="https://www.guatefutbol.com/category/opinion/">Opinión</a></li>
<li id="menu-item-67965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67965"><a href="https://www.guatefutbol.com/estadisticas/en-vivo/">En Vivo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.guatefutbol.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="td_uid_1_5e0eab6853774" class="tdc-zone"><div class="tdc_zone td_uid_1_5e0eab6853825_rand  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.td_uid_1_5e0eab6853825_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
</style><div id="td_uid_2_5e0eab6853a78" class="tdc-row"><div class="vc_row td_uid_2_5e0eab6853b24_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_2_5e0eab6853b24_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5e0eab6853b24_rand{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}
}

</style>
<div class="td_uid_2_5e0eab6853a78_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_2_5e0eab6853a78_rand_style{
background-color:#005689 !important;
}
}
 </style></div><div class="vc_column td_uid_3_5e0eab6853e06_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_3_5e0eab6853e06_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_4_5e0eab6853fb6_rand td_block_template_18">
<style>
/* custom css */
.td_uid_4_5e0eab6853fb6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5e0eab6853fb6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 728x90 Encabezado-->
<ins data-revive-zoneid="10" data-revive-id="5f6471a89ad295ad38097ea4fafbb7a1"></ins>
<script async src="//www.guatefutbol.com/revive/www/delivery/asyncjs.php"></script></div></div></div></div></div><div id="td_uid_4_5e0eab68542ea" class="tdc-row"><div class="vc_row td_uid_5_5e0eab6854397_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.td_uid_5_5e0eab6854397_rand {
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .td_uid_5_5e0eab6854397_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_5_5e0eab6854397_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5e0eab6854397_rand{
position:relative;
}
}

</style>
<div class="td_uid_4_5e0eab68542ea_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_4_5e0eab68542ea_rand_style{
background-color:#00456e !important;
}
}
 </style></div><div class="vc_column td_uid_6_5e0eab68546b6_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_6_5e0eab68546b6_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_6_5e0eab68546b6_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5e0eab68546b6_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu td_uid_7_5e0eab6854873_rand td-pb-border-top td_block_template_18 tdb-header-align"  data-td-block-uid="td_uid_7_5e0eab6854873" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_7_5e0eab6854873_rand{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_7_5e0eab6854873_rand {
                    display: inline-block;
                }
                
                .td_uid_7_5e0eab6854873_rand #tdb-mobile-menu-button i {
                    font-size: 22px;
                }
                
                .td_uid_7_5e0eab6854873_rand #tdb-mobile-menu-button i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_7_5e0eab6854873_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_7_5e0eab6854873_rand #tdb-mobile-menu-button i {
                    font-size: 27px;
                }
                
                .td_uid_7_5e0eab6854873_rand #tdb-mobile-menu-button i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_8_5e0eab6854baa_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_8_5e0eab6854baa_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_8_5e0eab6854baa_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_8_5e0eab6854baa_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_9_5e0eab6854d80_rand td-pb-border-top td_block_template_18 tdb-header-align"  data-td-block-uid="td_uid_9_5e0eab6854d80" >
<style>
/* custom css */
.td_uid_9_5e0eab6854d80_rand .tdb-logo-a,
                .td_uid_9_5e0eab6854d80_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_9_5e0eab6854d80_rand .tdb-logo-a,
                .td_uid_9_5e0eab6854d80_rand h1 {
                    align-items: center;
                }
                
                .td_uid_9_5e0eab6854d80_rand .tdb-logo-a,
                .td_uid_9_5e0eab6854d80_rand h1 {
                    justify-content: center;
                }
                
                .td_uid_9_5e0eab6854d80_rand .tdb-logo-text-tagline {
                    margin-top: 2px;
                    margin-left: 0;
                }
                
                .td_uid_9_5e0eab6854d80_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_9_5e0eab6854d80_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_9_5e0eab6854d80_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_9_5e0eab6854d80_rand .tdb-logo-icon {
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.td_uid_9_5e0eab6854d80_rand .tdb-logo-img {
                    max-width: 180px;
                }
                
                
                .td_uid_9_5e0eab6854d80_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_9_5e0eab6854d80_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_9_5e0eab6854d80_rand .tdb-logo-text-tagline {
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.guatefutbol.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.guatefutbol.com/wp-content/uploads/2019/12/GUATEFUTBOL-3.png" src="https://www.guatefutbol.com/wp-content/uploads/2019/12/GUATEFUTBOL-3.png" alt="Guatefutbol.com"  title="Guatefutbol.com" width="px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Guatefutbol.com</div><div class="tdb-logo-text-tagline">El Portal del Fútbol Chapín</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_10_5e0eab6856133_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_10_5e0eab6856133_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_10_5e0eab6856133_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_10_5e0eab6856133_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_11_5e0eab6856308_rand td-pb-border-top td_block_template_18 tdb-header-align"  data-td-block-uid="td_uid_11_5e0eab6856308" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_11_5e0eab6856308_rand{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_11_5e0eab6856308_rand {
                    display: inline-block;
                }
                
                .td_uid_11_5e0eab6856308_rand {
                    float: right;
                    clear: none;
                }
                
                .td_uid_11_5e0eab6856308_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_11_5e0eab6856308_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_11_5e0eab6856308_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="td_uid_8_5e0eab6856594" class="tdc-zone"><div class="tdc_zone td_uid_12_5e0eab6856641_rand  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_12_5e0eab6856641_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="td_uid_9_5e0eab6856870" class="tdc-row"><div class="vc_row td_uid_13_5e0eab685691d_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_13_5e0eab685691d_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_14_5e0eab6856bd6_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_14_5e0eab6856bd6_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="td_uid_11_5e0eab6856d74" class="tdc-zone"><div class="tdc_zone td_uid_15_5e0eab6856e1f_rand  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.td_uid_15_5e0eab6856e1f_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_15_5e0eab6856e1f_rand{
position:relative;
}

</style>
<div class="td_uid_11_5e0eab6856d74_rand_style td-element-style" ><style>
.td_uid_11_5e0eab6856d74_rand_style{
background-color:#005689 !important;
}
 
.td_uid_11_5e0eab6856d74_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(#7daf36, #005689) !important;
}
</style></div><div id="td_uid_12_5e0eab685702a" class="tdc-row stretch_row"><div class="vc_row td_uid_16_5e0eab68570d5_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_16_5e0eab68570d5_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_16_5e0eab68570d5_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

                
                .td_uid_16_5e0eab68570d5_rand {
                    min-height: 0;
                }
                
                
                @media (min-width: 767px) {
                    .td_uid_16_5e0eab68570d5_rand.tdc-row-content-vert-center,
                    .td_uid_16_5e0eab68570d5_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_16_5e0eab68570d5_rand.tdc-row-content-vert-bottom,
                    .td_uid_16_5e0eab68570d5_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_16_5e0eab68570d5_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_16_5e0eab68570d5_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_16_5e0eab68570d5_rand{
margin-top:-15px !important;
}

.td_uid_16_5e0eab68570d5_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_17_5e0eab68573b4_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_17_5e0eab68573b4_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date td_uid_18_5e0eab685755f_rand td-pb-border-top td_block_template_18 tdb-header-align"  data-td-block-uid="td_uid_18_5e0eab685755f" >
<style>
/* custom css */
.td_uid_18_5e0eab685755f_rand {
                    display: inline-block;
                }
                
                .td_uid_18_5e0eab685755f_rand .tdb-head-date-txt {
                    color: #ffffff;
                }
                
                
                
                .td_uid_18_5e0eab685755f_rand .tdb-head-date-txt {
                    font-weight:700 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">jueves 2 de enero 2020, 20:48 hrs</div></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_19_5e0eab685791f_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_19_5e0eab685791f_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials td_uid_20_5e0eab6857ae0_rand tdm-content-horiz-left td-pb-border-top td_block_template_18"  data-td-block-uid="td_uid_20_5e0eab6857ae0" >
<style>
/* custom css */
.td_uid_20_5e0eab6857ae0_rand {
                    float: right;
                    clear: none;
                }
</style>
<style>
.td_uid_21_5e0eab685c68a .tdm-social-item i {
					font-size: 15px;
					vertical-align: middle;
				}
				.td_uid_21_5e0eab685c68a .tdm-social-item i.td-icon-twitter,
				.td_uid_21_5e0eab685c68a .tdm-social-item i.td-icon-linkedin,
				.td_uid_21_5e0eab685c68a .tdm-social-item i.td-icon-pinterest,
				.td_uid_21_5e0eab685c68a .tdm-social-item i.td-icon-blogger,
				.td_uid_21_5e0eab685c68a .tdm-social-item i.td-icon-vimeo {
					font-size: 12px;
				}
				
				.td_uid_21_5e0eab685c68a .tdm-social-item {
					width: 27px;
					height: 27px;
				}
				.td_uid_21_5e0eab685c68a .tdm-social-item i {
					line-height: 27px;
				}
				
				.td_uid_21_5e0eab685c68a .tdm-social-item {
				    margin: 0px 0px 0px 0;
				}
				
				.td_uid_21_5e0eab685c68a .tdm-social-item-wrap:last-child .tdm-social-item {
				    margin-right: 0 !important;
				}
                
				.td_uid_21_5e0eab685c68a .tdm-social-item i,
				.tds-team-member2 .td_uid_21_5e0eab685c68a.tds-social1 .tdm-social-item i {
					color: #ffffff;
				}
				
				.td_uid_21_5e0eab685c68a .tdm-social-item-wrap:hover i,
				.tds-team-member2 .td_uid_21_5e0eab685c68a.tds-social1 .tdm-social-item:hover i {
					color: #4db2ec;
				}
				
				
				
				.td_uid_21_5e0eab685c68a .tdm-social-text {
					margin-left: 2px;
				}
                
				.td_uid_21_5e0eab685c68a .tdm-social-text {
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 td_uid_21_5e0eab685c68a"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/guatefutbol.oficial/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/guatefutbol.oficial/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/guatefutbol.oficial/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/guatefutbol.oficial/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/guatefut" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/guatefut" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/guatefutboltv" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/guatefutboltv" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="td_uid_15_5e0eab685c9a8" class="tdc-row"><div class="vc_row td_uid_22_5e0eab685ca56_rand  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_22_5e0eab685ca56_rand {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .td_uid_22_5e0eab685ca56_rand .vc_column {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }

                
                .td_uid_22_5e0eab685ca56_rand {
                    min-height: 0;
                }
                
                
                @media (min-width: 767px) {
                    .td_uid_22_5e0eab685ca56_rand.tdc-row-content-vert-center,
                    .td_uid_22_5e0eab685ca56_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_22_5e0eab685ca56_rand.tdc-row-content-vert-bottom,
                    .td_uid_22_5e0eab685ca56_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_22_5e0eab685ca56_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_22_5e0eab685ca56_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_22_5e0eab685ca56_rand{
margin-top:-8px !important;
}

.td_uid_22_5e0eab685ca56_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_22_5e0eab685ca56_rand{
padding-top:14px !important;
}
}

</style><div class="vc_column td_uid_23_5e0eab685cd52_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_23_5e0eab685cd52_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_23_5e0eab685cd52_rand{
width:30% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_24_5e0eab685cef1_rand td-pb-border-top td_block_template_18 tdb-header-align"  data-td-block-uid="td_uid_24_5e0eab685cef1" >
<style>

/* inline tdc_css att */

.td_uid_24_5e0eab685cef1_rand{
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.td_uid_24_5e0eab685cef1_rand .tdb-logo-a,
                .td_uid_24_5e0eab685cef1_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_24_5e0eab685cef1_rand .tdb-logo-a,
                .td_uid_24_5e0eab685cef1_rand h1 {
                    align-items: center;
                }
                
                .td_uid_24_5e0eab685cef1_rand .tdb-logo-a,
                .td_uid_24_5e0eab685cef1_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_24_5e0eab685cef1_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_24_5e0eab685cef1_rand .tdb-logo-text-tagline {
                    margin-top: 2px;
                    margin-left: 0;
                }
                
                .td_uid_24_5e0eab685cef1_rand .tdb-logo-text-title {
                    display: none;
                }
                
                .td_uid_24_5e0eab685cef1_rand .tdb-logo-text-tagline {
                    display: none;
                }
                
                .td_uid_24_5e0eab685cef1_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_24_5e0eab685cef1_rand .tdb-logo-text-wrap {
                    align-items: flex-end;
                }
                
                
                .td_uid_24_5e0eab685cef1_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_24_5e0eab685cef1_rand .tdb-logo-icon {
                    display: none;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_24_5e0eab685cef1_rand .tdb-logo-img {
                    max-width: 186px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.guatefutbol.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.guatefutbol.com/wp-content/uploads/2019/12/GUATEFUTBOL-3.png" src="https://www.guatefutbol.com/wp-content/uploads/2019/12/GUATEFUTBOL-3.png" alt="Guatefutbol.com"  title="Guatefutbol.com" width="px" /></div><div class="tdb-logo-text-wrap"><div class="tdb-logo-text-title">Guatefutbol.com</div><div class="tdb-logo-text-tagline">El Portal del Fútbol Chapín</div></div></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_25_5e0eab685e07b_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_25_5e0eab685e07b_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_25_5e0eab685e07b_rand{
margin-top:-10px !important;
width:70% !important;
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_26_5e0eab685e20e_rand td_block_template_18">
<style>

/* inline tdc_css att */

.td_uid_26_5e0eab685e20e_rand{
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.td_uid_26_5e0eab685e20e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_26_5e0eab685e20e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 728x90 Encabezado-->
<ins data-revive-zoneid="10" data-revive-id="5f6471a89ad295ad38097ea4fafbb7a1"></ins>
<script async src="//www.guatefutbol.com/revive/www/delivery/asyncjs.php"></script></div></div></div></div></div><div id="td_uid_18_5e0eab685e502" class="tdc-row stretch_row"><div class="vc_row td_uid_27_5e0eab685e5ae_rand  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_27_5e0eab685e5ae_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_27_5e0eab685e5ae_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_27_5e0eab685e5ae_rand {
                    min-height: 0;
                }
                
                
                .td_uid_27_5e0eab685e5ae_rand:before {
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }
/* inline tdc_css att */

.td_uid_27_5e0eab685e5ae_rand{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.td_uid_27_5e0eab685e5ae_rand .td_block_wrap{ text-align:left }

</style>
<div class="td_uid_18_5e0eab685e502_rand_style td-element-style" ><style>
.td_uid_18_5e0eab685e502_rand_style{
background-color:#006699 !important;
}
 </style></div><div class="vc_column td_uid_28_5e0eab685e8b6_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_28_5e0eab685e8b6_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_28_5e0eab685e8b6_rand{
padding-right:10px !important;
padding-left:10px !important;
position:relative;
}

</style>
<div class="td_uid_19_5e0eab685e80b_rand_style td-element-style" ><style>
.td_uid_19_5e0eab685e80b_rand_style{
background-color:#006699 !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_29_5e0eab685eb0d_rand tds_menu_active3 tds_menu_sub_active2 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_18 tdb-header-align"  data-td-block-uid="td_uid_29_5e0eab685eb0d"  style=" z-index: 999;">
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Merriweather Sans");
.td_uid_29_5e0eab685eb0d_rand {
                    display: inline-block;
                }
                
                .td_uid_29_5e0eab685eb0d_rand .tdb-menu > li .tdb-menu-sep,
                .td_uid_29_5e0eab685eb0d_rand .tdb-menu-items-dropdown .tdb-menu-sep {
                    top: -1px;
                }
                
                
                .td_uid_29_5e0eab685eb0d_rand .tdb-menu > li > a .tdb-sub-menu-icon,
                .td_uid_29_5e0eab685eb0d_rand .td-subcat-more .tdb-menu-more-subicon {
                    top: -1px;
                }
                
                
                .td_uid_29_5e0eab685eb0d_rand .td-subcat-more .tdb-menu-more-icon {
                    top: 0px;
                }
                
                
                .td_uid_29_5e0eab685eb0d_rand .tdb-menu > li > a,
                .td_uid_29_5e0eab685eb0d_rand .td-subcat-more {
                    color: #ffffff;
                }
                
                .td_uid_29_5e0eab685eb0d_rand .tdb-menu > li > a,
                .td_uid_29_5e0eab685eb0d_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Merriweather Sans !important;font-size:16px !important;line-height:36px !important;font-weight:600 !important;text-transform:none !important;
                }
                
                .td_uid_29_5e0eab685eb0d_rand .td-subcat-more {
                    line-height: 36px;
                }
                
                
                
                .td_uid_29_5e0eab685eb0d_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    right: 0;
                }
                
                .td_uid_29_5e0eab685eb0d_rand .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon {
                    margin-top: 1px;
                }
                
                
                .td_uid_29_5e0eab685eb0d_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_29_5e0eab685eb0d_rand .td-pulldown-filter-list {
                    background-color: #006699;
                }
                
                .td_uid_29_5e0eab685eb0d_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .td_uid_29_5e0eab685eb0d_rand .td-pulldown-filter-list li a {
                    color: #e0e0e0;
                }
                
                .td_uid_29_5e0eab685eb0d_rand .tdb-menu .tdb-normal-menu ul,
                .td_uid_29_5e0eab685eb0d_rand .td-pulldown-filter-list {
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
                
                
                .td_uid_29_5e0eab685eb0d_rand .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .td_uid_29_5e0eab685eb0d_rand .td-pulldown-filter-list li a {
                    font-family:Merriweather Sans !important;font-size:14px !important;
                }
                
                
                
				.td_uid_29_5e0eab685eb0d_rand .tdb-menu .tdb-mega-menu ul li {
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_29_5e0eab685eb0d_rand .tdb-menu > li > a,
                .td_uid_29_5e0eab685eb0d_rand .td-subcat-more {
                    padding: 0 9px;
                }
                
                
                .td_uid_29_5e0eab685eb0d_rand .tdb-menu > li > a,
                .td_uid_29_5e0eab685eb0d_rand .td-subcat-more > .tdb-menu-item-text {
                    font-family:Merriweather Sans !important;font-size:11px !important;line-height:40px !important;font-weight:600 !important;text-transform:none !important;
                }
                
                .td_uid_29_5e0eab685eb0d_rand .td-subcat-more {
                    line-height: 40px;
                }
}
</style>
<style>

</style>
<style>
.td_uid_29_5e0eab685eb0d_rand .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
				.td_uid_29_5e0eab685eb0d_rand .td-pulldown-filter-list li > a .tdb-menu-item-text:after {
				    bottom: -5px;
				}
				
				.td_uid_29_5e0eab685eb0d_rand .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
				.td_uid_29_5e0eab685eb0d_rand .td-pulldown-filter-list li > a .tdb-menu-item-text:after {
				    background-color:     ;
				}
</style><div id=td_uid_29_5e0eab685eb0d class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1360"><a href="https://www.guatefutbol.com/"><span class="tdb-menu-item-text">Inicio</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1990"><a href="https://www.guatefutbol.com/category/liga-nacional/"><span class="tdb-menu-item-text">La Liga</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-60794"><a href="https://www.guatefutbol.com/category/liga-nacional/"><span class="tdb-menu-item-text">Liga Nacional</span><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-60795"><a href="https://www.guatefutbol.com/category/liga-nacional/antigua-gfc/"><span class="tdb-menu-item-text">Antigua GFC</span></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-60796"><a href="https://www.guatefutbol.com/category/liga-nacional/coban-imperial/"><span class="tdb-menu-item-text">Cobán Imperial</span></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-60797"><a href="https://www.guatefutbol.com/category/liga-nacional/comunicaciones/"><span class="tdb-menu-item-text">Comunicaciones</span></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-60798"><a href="https://www.guatefutbol.com/category/liga-nacional/guastatoya/"><span class="tdb-menu-item-text">Guastatoya</span></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-60799"><a href="https://www.guatefutbol.com/category/liga-nacional/iztapa/"><span class="tdb-menu-item-text">Iztapa</span></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-60801"><a href="https://www.guatefutbol.com/category/liga-nacional/malacateco/"><span class="tdb-menu-item-text">Malacateco</span></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-60802"><a href="https://www.guatefutbol.com/category/liga-nacional/mixco/"><span class="tdb-menu-item-text">Mixco</span></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-60803"><a href="https://www.guatefutbol.com/category/liga-nacional/municipal/"><span class="tdb-menu-item-text">Municipal</span></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-60805"><a href="https://www.guatefutbol.com/category/liga-nacional/sanarate/"><span class="tdb-menu-item-text">Sanarate</span></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-60806"><a href="https://www.guatefutbol.com/category/liga-nacional/stalucia/"><span class="tdb-menu-item-text">Santa Lucía Cotz</span></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-60807"><a href="https://www.guatefutbol.com/category/liga-nacional/siquinala/"><span class="tdb-menu-item-text">Siquinalá</span></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-60808"><a href="https://www.guatefutbol.com/category/liga-nacional/xelaju-mc/"><span class="tdb-menu-item-text">Xelajú MC</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-60800"><a href="https://www.guatefutbol.com/category/liga-nacional/la-cantera/"><span class="tdb-menu-item-text">La Cantera</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-60804"><a href="https://www.guatefutbol.com/category/liga-nacional/noticias-de-la-liga/"><span class="tdb-menu-item-text">Noticias de la Liga</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-482"><a href="https://www.guatefutbol.com/category/primera-division/"><span class="tdb-menu-item-text">Primera</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44757"><a href="#"><span class="tdb-menu-item-text">Más Noticias</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-760"><a href="https://www.guatefutbol.com/category/selecciones-nacionales/"><span class="tdb-menu-item-text">Selecciones Nacionales</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-481"><a href="https://www.guatefutbol.com/category/legionarios/"><span class="tdb-menu-item-text">Legionarios</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-759"><a href="https://www.guatefutbol.com/category/federacion-y-otras-ligas/"><span class="tdb-menu-item-text">Federación y Otras Ligas</span></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-761"><a href="https://www.guatefutbol.com/category/especiales/"><span class="tdb-menu-item-text">Noticias Especiales</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-129"><a href="https://www.guatefutbol.com/estadisticas/"><span class="tdb-menu-item-text">Estadísticas</span><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-16230"><a href="#"><span class="tdb-menu-item-text">Liga Nacional</span><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-16220"><a href="https://www.guatefutbol.com/estadisticas/posiciones/"><span class="tdb-menu-item-text">Posiciones</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-16218"><a href="https://www.guatefutbol.com/estadisticas/calendario/"><span class="tdb-menu-item-text">Calendario</span></a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-16219"><a href="https://www.guatefutbol.com/estadisticas/jugadores/"><span class="tdb-menu-item-text">Jugadores</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-80289"><a href="#"><span class="tdb-menu-item-text">Categoría Especial</span><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-joomsport_season tdb-menu-item tdb-normal-menu menu-item-58826"><a href="https://www.guatefutbol.com/joomsport_season/apertura-2019-categoria-especial/"><span class="tdb-menu-item-text">Fase de Clasificación</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-80290"><a href="https://www.guatefutbol.com/joomsport_season/apertura-2019-especial-fase-final/?action=calendar"><span class="tdb-menu-item-text">Fase Final</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-766"><a href="#"><span class="tdb-menu-item-text">Primera División</span><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-66796"><a href="https://www.guatefutbol.com/pd-fase-final/"><span class="tdb-menu-item-text">Fase Final</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-16531"><a href="#"><span class="tdb-menu-item-text">Grupo «A»</span><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-16536"><a href="https://www.guatefutbol.com/estadisticas/estadisticas-primera/posiciones-a/"><span class="tdb-menu-item-text">Posiciones</span></a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-16535"><a href="https://www.guatefutbol.com/estadisticas/estadisticas-primera/calendario-a/"><span class="tdb-menu-item-text">Calendario</span></a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-16532"><a href="#"><span class="tdb-menu-item-text">Grupo «B»</span><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-16534"><a href="https://www.guatefutbol.com/estadisticas/estadisticas-primera/posiciones-b/"><span class="tdb-menu-item-text">Posiciones</span></a></li>
			<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-16533"><a href="https://www.guatefutbol.com/estadisticas/estadisticas-primera/calendario-b/"><span class="tdb-menu-item-text">Calendario</span></a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-joomsport_season menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-59362"><a href="https://www.guatefutbol.com/joomsport_season/sd-apertura-2019/"><span class="tdb-menu-item-text">Segunda División</span><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-joomsport_season tdb-menu-item tdb-normal-menu menu-item-66163"><a href="https://www.guatefutbol.com/joomsport_season/sd-apertura-2019/"><span class="tdb-menu-item-text">Fase de Clasificación</span></a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-66164"><a href="https://www.guatefutbol.com/joomsport_season/sd-apertura-2019-ff/?action=calendar"><span class="tdb-menu-item-text">Fase Final</span></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-joomsport_season tdb-menu-item tdb-normal-menu menu-item-58720"><a href="https://www.guatefutbol.com/joomsport_season/temporada-2019-2020/"><span class="tdb-menu-item-text">Fútbol Sala</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-18157"><a href="https://www.guatefutbol.com/category/video/"><span class="tdb-menu-item-text">Videos</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-58562"><a href="https://www.guatefutbol.com/category/opinion/"><span class="tdb-menu-item-text">Opinión</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-67965"><a href="https://www.guatefutbol.com/estadisticas/en-vivo/"><span class="tdb-menu-item-text">En Vivo</span></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search td_uid_32_5e0eab68635f7_rand td-pb-border-top td_block_template_18 tdb-header-align"  data-td-block-uid="td_uid_32_5e0eab68635f7" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.guatefutbol.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="td_uid_20_5e0eab6866295" class="tdc-zone"><div class="tdc_zone td_uid_33_5e0eab6866354_rand  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.td_uid_33_5e0eab6866354_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="td_uid_21_5e0eab6866589" class="tdc-row"><div class="vc_row td_uid_34_5e0eab686663b_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_34_5e0eab686663b_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_35_5e0eab68668fa_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_35_5e0eab68668fa_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-81155" class="post-81155 post type-post status-publish format-standard has-post-thumbnail category-principales category-municipal tag-claroesfutbol tag-conectamostusemociones tag-liga-nacional tag-rojos" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.guatefutbol.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Liga Nacional" class="entry-crumb" href="https://www.guatefutbol.com/category/liga-nacional/">Liga Nacional</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Municipal" class="entry-crumb" href="https://www.guatefutbol.com/category/liga-nacional/municipal/">Municipal</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Un ex jugador crema llega al campeón Municipal</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.guatefutbol.com/category/liga-nacional/">Liga Nacional</a></li><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.guatefutbol.com/category/liga-nacional/municipal/">Municipal</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Un ex jugador crema llega al campeón Municipal</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.guatefutbol.com/author/redactor3/">Jonathan Tamayac</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T19:14:11+00:00" >enero 2, 2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.guatefutbol.com/wp-content/uploads/2020/01/Municipal-0102.jpg" data-caption=""><img width="696" height="390" class="entry-thumb td-modal-image" src="https://www.guatefutbol.com/wp-content/uploads/2020/01/Municipal-0102-696x390.jpg" srcset="https://www.guatefutbol.com/wp-content/uploads/2020/01/Municipal-0102-696x390.jpg 696w, https://www.guatefutbol.com/wp-content/uploads/2020/01/Municipal-0102-300x168.jpg 300w, https://www.guatefutbol.com/wp-content/uploads/2020/01/Municipal-0102-310x174.jpg 310w, https://www.guatefutbol.com/wp-content/uploads/2020/01/Municipal-0102-60x34.jpg 60w, https://www.guatefutbol.com/wp-content/uploads/2020/01/Municipal-0102.jpg 735w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Municipal 0102"/></a></div>
            <p>Los Rojos oficializaron la llegada de un volante ofensivo para el Torneo Clausura 2020.<span id="more-81155"></span></p><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_36_5e0eab68676a8_rand td_block_template_18">
<style>
/* custom css */
.td_uid_36_5e0eab68676a8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_36_5e0eab68676a8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div style="margin-right:10px" >
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3  300x250 Artículos -->
<ins data-revive-zoneid="16" data-revive-id="5f6471a89ad295ad38097ea4fafbb7a1"></ins>
<script async src="//www.guatefutbol.com/revive/www/delivery/asyncjs.php"></script>
</div></div>
<p>La junta directiva de Municipal y el futbolista nacional Jorge Vargas, llegaron a un acuerdo la noche de hoy, por lo que el futbolista se unirá a la institución y defenderá ahora los colores escarlatas a partir del hoy.</p>
<p><img class="alignnone size-full wp-image-68665" src="https://www.guatefutbol.com/wp-content/uploads/2019/11/Vargas-2811.jpg" alt="" width="735" height="412" srcset="https://www.guatefutbol.com/wp-content/uploads/2019/11/Vargas-2811.jpg 735w, https://www.guatefutbol.com/wp-content/uploads/2019/11/Vargas-2811-300x168.jpg 300w, https://www.guatefutbol.com/wp-content/uploads/2019/11/Vargas-2811-696x390.jpg 696w, https://www.guatefutbol.com/wp-content/uploads/2019/11/Vargas-2811-310x174.jpg 310w, https://www.guatefutbol.com/wp-content/uploads/2019/11/Vargas-2811-60x34.jpg 60w" sizes="(max-width: 735px) 100vw, 735px" /></p>
<p>Jorge Vargas se formó en Comunicaciones, pero al no contar con la oportunidad para mostrar sus condiciones en el club albo, Guastatoya se fijó en el y le dio la oportunidad para jugar cuando Amarini era el entrenador.  Ahí mismo ganó dos títulos y posteriormente regresó a Comunicaciones donde fue dado de baja días atrás.</p>
<p>Hasta el momento los Rojos llevan tres contrataciones; siendo Jorge Vargas, Andy Williams y Ramiro Rocca.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_37_5e0eab686797c_rand td_block_template_18 ">

<style>
/* custom css */
.td_uid_37_5e0eab686797c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_37_5e0eab686797c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1227170740429910" data-ad-slot="3998380032"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1227170740429910" data-ad-slot="3998380032"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1227170740429910" data-ad-slot="3998380032"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1227170740429910" data-ad-slot="3998380032"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.guatefutbol.com/tag/claroesfutbol/">ClaroEsFutbol</a></li><li><a href="https://www.guatefutbol.com/tag/conectamostusemociones/">ConectamosTusEmociones</a></li><li><a href="https://www.guatefutbol.com/tag/liga-nacional/">Liga Nacional</a></li><li><a href="https://www.guatefutbol.com/tag/rojos/">Rojos</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.guatefutbol.com/2020/01/02/un-ex-jugador-crema-llega-al-campeon-municipal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.guatefutbol.com%2F2020%2F01%2F02%2Fun-ex-jugador-crema-llega-al-campeon-municipal%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+ex+jugador+crema+llega+al+campe%C3%B3n+Municipal&url=https%3A%2F%2Fwww.guatefutbol.com%2F2020%2F01%2F02%2Fun-ex-jugador-crema-llega-al-campeon-municipal%2F&via=guatefut">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.guatefutbol.com/2020/01/02/un-ex-jugador-crema-llega-al-campeon-municipal/&amp;media=https://www.guatefutbol.com/wp-content/uploads/2020/01/Municipal-0102.jpg&description=Un+ex+jugador+crema+llega+al+campe%C3%B3n+Municipal">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Un+ex+jugador+crema+llega+al+campe%C3%B3n+Municipal %0A%0A https://www.guatefutbol.com/2020/01/02/un-ex-jugador-crema-llega-al-campeon-municipal/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.guatefutbol.com/author/redactor3/">Jonathan Tamayac</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jonathan Tamayac"></span><meta itemprop="datePublished" content="2020-01-02T19:14:11+00:00"><meta itemprop="dateModified" content="2020-01-02T20:46:36-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.guatefutbol.com/2020/01/02/un-ex-jugador-crema-llega-al-campeon-municipal/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.guatefutbol.com/wp-content/uploads/2019/12/GUATEFUTBOL-3.png"></span><meta itemprop="name" content="Guatefutbol.com"></span><meta itemprop="headline " content="Un ex jugador crema llega al campeón Municipal"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.guatefutbol.com/wp-content/uploads/2020/01/Municipal-0102.jpg"><meta itemprop="width" content="735"><meta itemprop="height" content="412"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_38_5e0eab68681fa_rand td_with_ajax_pagination td-pb-border-top td_block_template_18"  data-td-block-uid="td_uid_38_5e0eab68681fa" ><script>var block_td_uid_38_5e0eab68681fa = new tdBlock();
block_td_uid_38_5e0eab68681fa.id = "td_uid_38_5e0eab68681fa";
block_td_uid_38_5e0eab68681fa.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_38_5e0eab68681fa_rand","td_column_number":3,"live_filter_cur_post_id":81155,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_38_5e0eab68681fa_rand","tdc_css_class_style":"td_uid_38_5e0eab68681fa_rand_style"}';
block_td_uid_38_5e0eab68681fa.td_column_number = "3";
block_td_uid_38_5e0eab68681fa.block_type = "td_block_related_posts";
block_td_uid_38_5e0eab68681fa.post_count = "6";
block_td_uid_38_5e0eab68681fa.found_posts = "9161";
block_td_uid_38_5e0eab68681fa.header_color = "";
block_td_uid_38_5e0eab68681fa.ajax_pagination_infinite_stop = "";
block_td_uid_38_5e0eab68681fa.max_num_pages = "1527";
tdBlocksArray.push(block_td_uid_38_5e0eab68681fa);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_39_5e0eab687bfe1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_38_5e0eab68681fa" href="#">Artículo relacionados</a><a id="td_uid_40_5e0eab687c090" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_38_5e0eab68681fa" href="#">Más del autor</a></h4><div id=td_uid_38_5e0eab68681fa class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guatefutbol.com/2020/01/02/sera-importante-aprovechar-el-reacondicionamiento-fisico/" rel="bookmark" class="td-image-wrap" title="Será importante aprovechar el reacondicionamiento físico"><img width="218" height="150" class="entry-thumb" src="https://www.guatefutbol.com/wp-content/uploads/2020/01/Guerra-0102-218x150.jpg"  srcset="https://www.guatefutbol.com/wp-content/uploads/2020/01/Guerra-0102-218x150.jpg 218w, https://www.guatefutbol.com/wp-content/uploads/2020/01/Guerra-0102-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Será importante aprovechar el reacondicionamiento físico" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.guatefutbol.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.guatefutbol.com/category/liga-nacional/mixco/" class="td-post-category">Mixco</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guatefutbol.com/2020/01/02/sera-importante-aprovechar-el-reacondicionamiento-fisico/" rel="bookmark" title="Será importante aprovechar el reacondicionamiento físico">Será importante aprovechar el reacondicionamiento físico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guatefutbol.com/2020/01/02/edgar-macal-jugara-en-la-primera-division/" rel="bookmark" class="td-image-wrap" title="Edgar Macal jugará en la Primera División"><img width="218" height="150" class="entry-thumb" src="https://www.guatefutbol.com/wp-content/uploads/2018/08/macal_300818-218x150.jpg"  srcset="https://www.guatefutbol.com/wp-content/uploads/2018/08/macal_300818-218x150.jpg 218w, https://www.guatefutbol.com/wp-content/uploads/2018/08/macal_300818-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Edgar Macal jugará en la Primera División" /></a></div>                <a href="https://www.guatefutbol.com/category/primera-division/" class="td-post-category">Primera División</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guatefutbol.com/2020/01/02/edgar-macal-jugara-en-la-primera-division/" rel="bookmark" title="Edgar Macal jugará en la Primera División">Edgar Macal jugará en la Primera División</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guatefutbol.com/2020/01/02/hoy-se-presentaria-kevin-moscoso-en-su-nuevo-equipo/" rel="bookmark" class="td-image-wrap" title="Hoy se presentaría Kevin Moscoso en su nuevo equipo"><img width="218" height="150" class="entry-thumb" src="https://www.guatefutbol.com/wp-content/uploads/2019/04/Moscoso-2404-218x150.jpg"  srcset="https://www.guatefutbol.com/wp-content/uploads/2019/04/Moscoso-2404-218x150.jpg 218w, https://www.guatefutbol.com/wp-content/uploads/2019/04/Moscoso-2404-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hoy se presentaría Kevin Moscoso en su nuevo equipo" /></a></div>                <a href="https://www.guatefutbol.com/category/liga-nacional/siquinala/" class="td-post-category">Siquinalá</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guatefutbol.com/2020/01/02/hoy-se-presentaria-kevin-moscoso-en-su-nuevo-equipo/" rel="bookmark" title="Hoy se presentaría Kevin Moscoso en su nuevo equipo">Hoy se presentaría Kevin Moscoso en su nuevo equipo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guatefutbol.com/2020/01/02/los-rojos-comenzaran-los-trabajos-la-proxima-semana/" rel="bookmark" class="td-image-wrap" title="Los Rojos comenzarán los trabajos la próxima semana"><img width="218" height="150" class="entry-thumb" src="https://www.guatefutbol.com/wp-content/uploads/2019/12/rojosmunicipal_201219-218x150.jpg"  srcset="https://www.guatefutbol.com/wp-content/uploads/2019/12/rojosmunicipal_201219-218x150.jpg 218w, https://www.guatefutbol.com/wp-content/uploads/2019/12/rojosmunicipal_201219-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los Rojos comenzarán los trabajos la próxima semana" /></a></div>                <a href="https://www.guatefutbol.com/category/liga-nacional/municipal/" class="td-post-category">Municipal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guatefutbol.com/2020/01/02/los-rojos-comenzaran-los-trabajos-la-proxima-semana/" rel="bookmark" title="Los Rojos comenzarán los trabajos la próxima semana">Los Rojos comenzarán los trabajos la próxima semana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guatefutbol.com/2020/01/02/el-plantel-de-guastatoya-comenzara-hoy-sus-practicas/" rel="bookmark" class="td-image-wrap" title="El plantel de Guastatoya comenzará hoy sus prácticas"><img width="218" height="150" class="entry-thumb" src="https://www.guatefutbol.com/wp-content/uploads/2019/10/guastatoya_091019-218x150.jpg"  srcset="https://www.guatefutbol.com/wp-content/uploads/2019/10/guastatoya_091019-218x150.jpg 218w, https://www.guatefutbol.com/wp-content/uploads/2019/10/guastatoya_091019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El plantel de Guastatoya comenzará hoy sus prácticas" /></a></div>                <a href="https://www.guatefutbol.com/category/liga-nacional/guastatoya/" class="td-post-category">Guastatoya</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guatefutbol.com/2020/01/02/el-plantel-de-guastatoya-comenzara-hoy-sus-practicas/" rel="bookmark" title="El plantel de Guastatoya comenzará hoy sus prácticas">El plantel de Guastatoya comenzará hoy sus prácticas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guatefutbol.com/2020/01/02/belinetz-ya-se-incorporo/" rel="bookmark" class="td-image-wrap" title="Belinetz ya se incorporó"><img width="218" height="150" class="entry-thumb" src="https://www.guatefutbol.com/wp-content/uploads/2020/01/Refuerzos-chivos-0201-218x150.jpg"  srcset="https://www.guatefutbol.com/wp-content/uploads/2020/01/Refuerzos-chivos-0201-218x150.jpg 218w, https://www.guatefutbol.com/wp-content/uploads/2020/01/Refuerzos-chivos-0201-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Belinetz ya se incorporó" /></a></div>                <a href="https://www.guatefutbol.com/category/liga-nacional/xelaju-mc/" class="td-post-category">Xelajú MC</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.guatefutbol.com/2020/01/02/belinetz-ya-se-incorporo/" rel="bookmark" title="Belinetz ya se incorporó">Belinetz ya se incorporó</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5e0eab68681fa" data-td_block_id="td_uid_38_5e0eab68681fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5e0eab68681fa" data-td_block_id="td_uid_38_5e0eab68681fa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_18">
                <h4 class="td-comments-title td-block-title"><span>2 Comentarios</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-13943">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />                    <cite>El aficionado neutral.</cite>

                    <a class="comment-link" href="#comment-13943">
                        <time pubdate="1578017901">enero 2, 2020 at 8:18 pm</time>
                    </a>

                                        
                </footer>

                <div class="comment-content tagdiv-type">
                    <p>Se espera que los recoje vómitos van a hablar. Pero los profesionales así son defienden donde hay dinero, como los abogados.  Chamba es chamba.</p>
                </div>

	            <div class="comment-meta" id="comment-13943">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-13943' data-commentid="13943" data-postid="81155" data-belowelement="comment-13943" data-respondelement="respond" aria-label='Responder a El aficionado neutral.'>Responder</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-13944">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/70dd7b96a47e81892667edc34f9f4ef0?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/70dd7b96a47e81892667edc34f9f4ef0?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Manrique Gonzalez</cite>

                    <a class="comment-link" href="#comment-13944">
                        <time pubdate="1578018333">enero 2, 2020 at 8:25 pm</time>
                    </a>

                                        
                </footer>

                <div class="comment-content tagdiv-type">
                    <p>Vos lo has dicho&#8230;TODO ES CUESTION DE SUELDOS&#8230;EJEMPLO, SI  VOS TE CONSEGUIS UN TRABAJO EN EL QUE GANARAS MAS&#8230;NO TE IRIRAS???Toda persona en sus labores economicas debe ver su futuro y su mejoria&#8230; si se va por mas pisto no esta mal, ademas, yo no lo veo mal&#8230; SI EN LOS CREMAS NO RINDIO, VERAS  COMO BINNI LO PONE A METER GOLES EN EO CLASICO&#8230;SALUDOS</p>
                </div>

	            <div class="comment-meta" id="comment-13944">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-13944' data-commentid="13944" data-postid="81155" data-belowelement="comment-13944" data-respondelement="respond" aria-label='Responder a Manrique Gonzalez'>Responder</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/02/un-ex-jugador-crema-llega-al-campeon-municipal/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.guatefutbol.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='81155' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="38d133dcb4" /></p><br /><div  class='g-recaptcha lz-recaptcha' data-sitekey='6Lel2iMTAAAAACd1savSjHyd0o75KjDNE71Ugeng' data-theme='light' data-size='normal'></div>
<noscript>
	<div style='width: 302px; height: 352px;'>
		<div style='width: 302px; height: 352px; position: relative;'>
			<div style='width: 302px; height: 352px; position: absolute;'>
				<iframe src='https://www.google.com/recaptcha/api/fallback?k=6Lel2iMTAAAAACd1savSjHyd0o75KjDNE71Ugeng' frameborder='0' scrolling='no' style='width: 302px; height:352px; border-style: none;'>
				</iframe>
			</div>
			<div style='width: 250px; height: 80px; position: absolute; border-style: none; bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;'>
				<textarea name='g-recaptcha-response' class='g-recaptcha-response' style='width: 250px; height: 80px; border: 1px solid #c1c1c1; margin: 0px; padding: 0px; resize: none;' value=''>
				</textarea>
			</div>
		</div>
	</div>
</noscript><br><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="60"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_41_5e0eab687f371_rand td_block_template_18 ">

<style>
/* custom css */
.td_uid_41_5e0eab687f371_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_41_5e0eab687f371_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1227170740429910" data-ad-slot="6812245639"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1227170740429910" data-ad-slot="6812245639"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1227170740429910" data-ad-slot="6812245639"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1227170740429910" data-ad-slot="6812245639"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_15 td_block_widget td_uid_42_5e0eab687f6c1_rand td_with_ajax_pagination td-pb-border-top td_block_template_18 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_42_5e0eab687f6c1" ><script>var block_td_uid_42_5e0eab687f6c1 = new tdBlock();
block_td_uid_42_5e0eab687f6c1.id = "td_uid_42_5e0eab687f6c1";
block_td_uid_42_5e0eab687f6c1.atts = '{"custom_title":"Las m\u00e1s le\u00eddas","custom_url":"","block_template_id":"","header_text_color_a":"#","header_text_color_b":"#","speech_bubble_text":"","speech_bubble_color":"#","subtitle_text":"","subtitle_text_color":"#","subtitle_border_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_42_5e0eab687f6c1_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_42_5e0eab687f6c1_rand","tdc_css_class_style":"td_uid_42_5e0eab687f6c1_rand_style"}';
block_td_uid_42_5e0eab687f6c1.td_column_number = "1";
block_td_uid_42_5e0eab687f6c1.block_type = "td_block_15";
block_td_uid_42_5e0eab687f6c1.post_count = "0";
block_td_uid_42_5e0eab687f6c1.found_posts = "0";
block_td_uid_42_5e0eab687f6c1.header_color = "";
block_td_uid_42_5e0eab687f6c1.ajax_pagination_infinite_stop = "";
block_td_uid_42_5e0eab687f6c1.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_42_5e0eab687f6c1);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Las más leídas</span></h4></div><div id=td_uid_42_5e0eab687f6c1 class="td_block_inner td-column-1"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_5e0eab687f6c1" data-td_block_id="td_uid_42_5e0eab687f6c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_42_5e0eab687f6c1" data-td_block_id="td_uid_42_5e0eab687f6c1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-sidebar  td_uid_43_5e0eab687fd01_rand td_block_template_18">
<style>
/* custom css */
.td_uid_43_5e0eab687fd01_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5e0eab687fd01_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div align="center">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 300x250 Interior -->
<ins data-revive-zoneid="17" data-revive-id="5f6471a89ad295ad38097ea4fafbb7a1"></ins>
<script async src="//www.guatefutbol.com/revive/www/delivery/asyncjs.php"></script>
</div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_44_5e0eab687fff1_rand td_with_ajax_pagination td-pb-border-top td_block_template_18 td-column-1 td_block_padding"  data-td-block-uid="td_uid_44_5e0eab687fff1" ><script>var block_td_uid_44_5e0eab687fff1 = new tdBlock();
block_td_uid_44_5e0eab687fff1.id = "td_uid_44_5e0eab687fff1";
block_td_uid_44_5e0eab687fff1.atts = '{"custom_title":"Otras noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_44_5e0eab687fff1_rand","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_44_5e0eab687fff1_rand","tdc_css_class_style":"td_uid_44_5e0eab687fff1_rand_style"}';
block_td_uid_44_5e0eab687fff1.td_column_number = "1";
block_td_uid_44_5e0eab687fff1.block_type = "td_block_15";
block_td_uid_44_5e0eab687fff1.post_count = "4";
block_td_uid_44_5e0eab687fff1.found_posts = "81";
block_td_uid_44_5e0eab687fff1.header_color = "#";
block_td_uid_44_5e0eab687fff1.ajax_pagination_infinite_stop = "";
block_td_uid_44_5e0eab687fff1.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_44_5e0eab687fff1);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Otras noticias</span></h4></div><div id=td_uid_44_5e0eab687fff1 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guatefutbol.com/2019/12/28/a-noventa-minutos-de-la-gloria-2/" rel="bookmark" class="td-image-wrap" title="A noventa minutos de la gloria"><img width="218" height="150" class="entry-thumb" src="https://www.guatefutbol.com/wp-content/uploads/2019/12/FINAL-min-218x150.jpg"  srcset="https://www.guatefutbol.com/wp-content/uploads/2019/12/FINAL-min-218x150.jpg 218w, https://www.guatefutbol.com/wp-content/uploads/2019/12/FINAL-min-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A noventa minutos de la gloria" /></a></div>                <a href="https://www.guatefutbol.com/category/liga-nacional/antigua-gfc/" class="td-post-category">Antigua GFC</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.guatefutbol.com/2019/12/28/a-noventa-minutos-de-la-gloria-2/" rel="bookmark" title="A noventa minutos de la gloria">A noventa minutos de la gloria</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guatefutbol.com/2020/01/02/un-ex-jugador-crema-llega-al-campeon-municipal/" rel="bookmark" class="td-image-wrap" title="Un ex jugador crema llega al campeón Municipal"><img width="218" height="150" class="entry-thumb" src="https://www.guatefutbol.com/wp-content/uploads/2020/01/Municipal-0102-218x150.jpg"  srcset="https://www.guatefutbol.com/wp-content/uploads/2020/01/Municipal-0102-218x150.jpg 218w, https://www.guatefutbol.com/wp-content/uploads/2020/01/Municipal-0102-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un ex jugador crema llega al campeón Municipal" /></a></div>                <a href="https://www.guatefutbol.com/category/liga-nacional/municipal/" class="td-post-category">Municipal</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.guatefutbol.com/2020/01/02/un-ex-jugador-crema-llega-al-campeon-municipal/" rel="bookmark" title="Un ex jugador crema llega al campeón Municipal">Un ex jugador crema llega al campeón Municipal</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guatefutbol.com/2019/12/31/un-delantero-tico-es-contratado-por-antigua-gfc/" rel="bookmark" class="td-image-wrap" title="Un delantero tico es contratado por Antigua GFC"><img width="218" height="150" class="entry-thumb" src="https://www.guatefutbol.com/wp-content/uploads/2019/12/Martínez-3112-218x150.jpg"  srcset="https://www.guatefutbol.com/wp-content/uploads/2019/12/Martínez-3112-218x150.jpg 218w, https://www.guatefutbol.com/wp-content/uploads/2019/12/Martínez-3112-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un delantero tico es contratado por Antigua GFC" /></a></div>                <a href="https://www.guatefutbol.com/category/liga-nacional/antigua-gfc/" class="td-post-category">Antigua GFC</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.guatefutbol.com/2019/12/31/un-delantero-tico-es-contratado-por-antigua-gfc/" rel="bookmark" title="Un delantero tico es contratado por Antigua GFC">Un delantero tico es contratado por Antigua GFC</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.guatefutbol.com/2019/12/26/video-antigua-gfc-0-1-municipal/" rel="bookmark" class="td-image-wrap" title="Video: Antigua GFC 0-1 Municipal"><img width="218" height="150" class="entry-thumb" src="https://www.guatefutbol.com/wp-content/uploads/2019/12/maxresdefault-47-218x150.jpg"  srcset="https://www.guatefutbol.com/wp-content/uploads/2019/12/maxresdefault-47-218x150.jpg 218w, https://www.guatefutbol.com/wp-content/uploads/2019/12/maxresdefault-47-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Video: Antigua GFC 0-1 Municipal" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.guatefutbol.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.guatefutbol.com/category/liga-nacional/antigua-gfc/" class="td-post-category">Antigua GFC</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.guatefutbol.com/2019/12/26/video-antigua-gfc-0-1-municipal/" rel="bookmark" title="Video: Antigua GFC 0-1 Municipal">Video: Antigua GFC 0-1 Municipal</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_44_5e0eab687fff1" data-td_block_id="td_uid_44_5e0eab687fff1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_44_5e0eab687fff1" data-td_block_id="td_uid_44_5e0eab687fff1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.guatefutbol.com/"><img class="td-retina-data" src="https://www.guatefutbol.com/wp-content/uploads/2018/03/LogoGFportada.png" data-retina="https://www.guatefutbol.com/wp-content/uploads/2018/03/LogoGFretina.png" alt="Guatefutbol.com" title="Guatefutbol.com" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Sobre Nosotros</span></div>Guatefutbol.com, El Portal del Fútbol Chapín. Derechos Reservados © 2018

Guatemala, Centro América.<div class="footer-email-wrap">Contáctanos: <a href="mailto:cemm05@outlook.com">cemm05@outlook.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Nuestras redes</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/guatefutbol.oficial/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guatefutbol.oficial/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.guatefutbol.com/nw/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guatefut" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LuisMezagt" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-2067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2067"><a href="https://www.guatefutbol.com/directorio/">Directorio</a></li>
<li id="menu-item-653" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-653"><a href="https://www.guatefutbol.com/aviso-legal-y-politica-de-privacidad/">Aviso Legal y Política de Privacidad</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright © 2017 Guatefutbol, todos los derechos reservados.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guatefutbol.com/2020/01/02/sera-importante-aprovechar-el-reacondicionamiento-fisico/" rel="bookmark" class="td-image-wrap" title="Será importante aprovechar el reacondicionamiento físico"><img width="100" height="70" class="entry-thumb" src="https://www.guatefutbol.com/wp-content/uploads/2020/01/Guerra-0102-100x70.jpg"  srcset="https://www.guatefutbol.com/wp-content/uploads/2020/01/Guerra-0102-100x70.jpg 100w, https://www.guatefutbol.com/wp-content/uploads/2020/01/Guerra-0102-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Será importante aprovechar el reacondicionamiento físico" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.guatefutbol.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guatefutbol.com/2020/01/02/sera-importante-aprovechar-el-reacondicionamiento-fisico/" rel="bookmark" title="Será importante aprovechar el reacondicionamiento físico">Será importante aprovechar el reacondicionamiento físico</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T19:01:13+00:00" >enero 2, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guatefutbol.com/2020/01/02/edgar-macal-jugara-en-la-primera-division/" rel="bookmark" class="td-image-wrap" title="Edgar Macal jugará en la Primera División"><img width="100" height="70" class="entry-thumb" src="https://www.guatefutbol.com/wp-content/uploads/2018/08/macal_300818-100x70.jpg"  srcset="https://www.guatefutbol.com/wp-content/uploads/2018/08/macal_300818-100x70.jpg 100w, https://www.guatefutbol.com/wp-content/uploads/2018/08/macal_300818-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Edgar Macal jugará en la Primera División" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guatefutbol.com/2020/01/02/edgar-macal-jugara-en-la-primera-division/" rel="bookmark" title="Edgar Macal jugará en la Primera División">Edgar Macal jugará en la Primera División</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T17:31:29+00:00" >enero 2, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.guatefutbol.com/2020/01/02/otro-ex-iztapa-llega-al-deportivo-carcha/" rel="bookmark" class="td-image-wrap" title="Otro ex Iztapa llega al Deportivo Carchá"><img width="100" height="70" class="entry-thumb" src="https://www.guatefutbol.com/wp-content/uploads/2019/09/Carcha-1909-1-100x70.jpg"  srcset="https://www.guatefutbol.com/wp-content/uploads/2019/09/Carcha-1909-1-100x70.jpg 100w, https://www.guatefutbol.com/wp-content/uploads/2019/09/Carcha-1909-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Otro ex Iztapa llega al Deportivo Carchá" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.guatefutbol.com/2020/01/02/otro-ex-iztapa-llega-al-deportivo-carcha/" rel="bookmark" title="Otro ex Iztapa llega al Deportivo Carchá">Otro ex Iztapa llega al Deportivo Carchá</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T16:19:34+00:00" >enero 2, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5e0eab68d624f
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media (min-width: 1019px){
.td-header-style-1 .td-header-sp-recs, .td-header-style-1 .td-header-sp-logo {
margin-bottom: 2px!important;;
margin-top: 2px!important;;
}}


.td-header-sp-logo {
   right: 20px;
}

.td-next-prev-wrap a {
    display: inline-block;
    margin-right: 10px;
    width: 40px;
    height: 25px;
    line-height: 24px;
    border: 2px solid #333;
    text-align: center;
    vertical-align: middle;
    font-size: 9px;
    color: #333;
}
</style>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.guatefutbol.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.guatefutbol.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://www.guatefutbol.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.guatefutbol.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.guatefutbol.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.guatefutbol.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.guatefutbol.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.guatefutbol.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=2.0'></script>
<script async="async" type='text/javascript' src='https://www.guatefutbol.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<!-- The core Firebase JS SDK is always required and must be listed first -->
<script src="https://www.gstatic.com/firebasejs/6.4.0/firebase-app.js"></script>

<!-- TODO: Add SDKs for Firebase products that you want to use
     https://firebase.google.com/docs/web/setup#config-web-app -->

<script>
  // Your web app's Firebase configuration
  var firebaseConfig = {
    apiKey: "AIzaSyAGkO5ewfjFQBwRagQWzuZH3ANJiV1FZ8I",
    authDomain: "guatefutbol-908.firebaseapp.com",
    databaseURL: "https://guatefutbol-908.firebaseio.com",
    projectId: "guatefutbol-908",
    storageBucket: "guatefutbol-908.appspot.com",
    messagingSenderId: "538115672917",
    appId: "1:538115672917:web:43a887e815f6f948"
  };
  // Initialize Firebase
  firebase.initializeApp(firebaseConfig);
</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-202001.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'142993966',post:'81155',tz:'-6',srv:'www.guatefutbol.com'} ]);
	_stq.push([ 'clickTrackerInit', '142993966', '81155' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.328 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-02 20:48:08 -->

<!-- super cache -->